django1.4 升级到 django1.8 south 问题

由于django1.8 默认支持数据库 migrations。 所以 django1.4 时期用的 south 就废弃了。 升级步骤: 首先,在 INSTALLED_APPS 中删除 south 其...

djangomigrate

2017-07-03